beagleboneblack - 在 beaglebone armhf上,最新的130版本,hamachi无法工作

  显示原文与译文双语对照的内容

我尝试了以下代码:


sudo dpkg --force-architecture --force-depends -i logmein-hamachi_2.1.0.130-1_armhf.deb
apt-get -f install

它返回/etc/init. d/logmein-hamachi: 找不到

但实际上有一个二进制文件

时间: 作者:

sudo ln -s/lib/ld-linux-armhf.so. 3/lib/ld-linux.so. 3

参考:http://forums.gentoo.org/viewtopic-p-7684048.html

...